2017 031234567891011121314151617181920212223242526272829302017 05
上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。
  
ついにFW3.10~3.50のPSPユーザーに希望が出ました。
今回は以前GTAで盛り上がったセーブデータでバッファーのオーバーフローを、ルミネスのUMDで利用しているとのこと。
今のところ動作報告はアメリカ/ヨーロッパ製のルミネスだけだそうです。(日本製はまだ試してないとのこと)
noobzのサイトで確認してみると、『but in future we intend to release a HEN and downgrader.』の一文が・・・・
今後FW3.10~3.50のダウングレーダーが開発されるようですので、今しばらくFW3.10以上のユーザーは首を長くして待ちましょうww

早く出ないかなー
俺はもうCFWだけどww
やってやって金取るかww

スポンサーサイト

コメント非表示
TrackBackURL↓
http://xxxutublogxxx.blog109.fc2.com/tb.php/29-880f25d9

上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。